Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 27. April 2008, 21:19

Fahrwerksprobleme beim Trainer

Hallo Leute

Bin mit meinem Trainer mittlerweile mehr als Ratlos.

Meine Leidensgeschicht handelt von einem einige Jahre alten GFK Trainer mit Beplankter Styrofläche.
Ursprünglich war er mit einem 3 Bein Fahrwerk und einem 6,5 ccm Webra Motor ausgestattet.
Beim Starten ist das Modell immer sehr "herumgehopst" Geradeauslauf war ein Fremdwort. Nachdem das vordere Lenkbare bein gegen ein neues steiferes getauscht wurde konnte ich leider trotzdem keine Besserung feststellen. Am Asphalt läuft die Kiste auf "Wiese" nicht.
Mittlerweile fliege ich in einem Verein auf einer sehr gut Präperierten Wiese.
Also der Untergrund ist nun sicher nicht mehr Schuld - Alle meine anderen Modelle laufen problemlos beim Start.

Nun habe ich das Fahrwerk auf ein 2 Bein plus Spornrad umgerüstet un hoffte damit endlich meine Probleme los zu sein. Das Fahrwerk sitzt ca auf Höhe der Nasenleiste (ca 5cm von SP). Startprobleme wie auch schon zuvor.

Also: zu wenig Leistung;
Motor auf 15ccm 4Takt umgerüstet - Startprobleme keine Änderung.

Nun hab ich mittlerweile einen voll "Kunstflugtauglichen" "Schleppertrainer" der toll fliegt, nicht mal schlecht zu landen geht - aber beim Starten eine Katastrophe ist.

Wie äussert sich das:

Das Modell beschleunigt beim Gasgeben, hebt das Heck und kurz bevor die Geschwindkeit zum abheben reicht - biegt das Modell auf eine Seite ab (nicht immer die selbe, unabhängig vom Seitenwind)

Manchmal klappts auch halbwegs Problemlos.

Den Fahrwerksbügel hab ich schon vermessen um auszuschliessen, daß es an dem liegt. Geradeauslauf auf Apshalt ist bei Rollgeschwindigkeit auch in Ordnung.

Kann mit jemand ein paar Tipps geben ?


Bin kurz davor die Technik aus dem Modell auszubauen und den Flieger zu verschrotten -hätt ich nicht schon viele schöne Stunden mit dem guten Stück verbracht....

Achja ca 3 -3,5 kg hat das gute ding

lg Werner

2

Sonntag, 27. April 2008, 22:36

RE: Fahrwerksprobleme beim Trainer

Stell bei den Rädern mal eine "Vorspur" ein.
Ich meine damit, das die Räder nach innen schauen wenn man von oben drauf schaut. Und es kann ruhig etwas "mehr" sein.
Dann sollte es weg sein.


Gruß Mark
FX 30 2,4GHz,
FF6 2,4GHz
DX6i 2,4GHz

3 Helis
28 Flieger
und Rechtschreibfehler :dumm: :wall:

StevenP

RCLine User

Wohnort: D 98646 / CH 2540

  • Nachricht senden

3

Montag, 28. April 2008, 06:49

RE: Fahrwerksprobleme beim Trainer

Zitat

Original von FlyingDutchman75
Stell bei den Rädern mal eine "Vorspur" ein.


Genau, ne ordentliche Vorspur sollte jedes 2-Bein-Fahrwerk haben.

Woran es bei dir zudem noch hken könnte ist deine Startmethode...
Wie lange rollst du noch auf 2 Rädern über die Piste? In dieser Phase hat das Spornrad logischerweise keine Funktion mehr und das Seitenleitwerk aufgrund der geringen Anströmgeschwindigkeit evtl. noch zu wenig Wirkung. Wenn dann das eine oder andere Rad durch den Rasen einen grösseren Rollwiderstand erfährt, gibts in die Richtung eben schnell eine Kurve.

2 wesentliche Dinge sollten helfen:
Zum Einen grössere Räder - so das möglich ist bzw. es dir nicht optisch missfällt.

Zum Andern:
Behalte das Heck durch Höhe ziehen so lange es geht am Boden um auf Startgeschwindigkeit zu kommen. Dann kurz vor dem Abheben auf Neutral und das Heck kommt hoch. Nochmal kurz und leicht ziehen und der Vogel ist in der Luft und zwar mit minimaler instabiler Rollzeit auf 2 Rädern...

Probiers mal aus.

MfG Steven
MSH Protos 500: Stock Motor, 13t pinion, YGE 80, 3x Savöx SH-1350, SAB blades, Mini-VStabi, 7S A123, Futaba FF7 FASST
TT MiniTitan E325: Stock Motor + Regler, Protos Paddel, Heck: G90 + SH-1257MG, ACE Sky Tech T6i

Joachim222

RCLine User

Wohnort: Braunschweig

  • Nachricht senden

4

Montag, 28. April 2008, 11:35

Hallo,

auch wenn ich vielleicht nicht der richtige Ratgeber bin, da mir noch einiges an Erfahrung fehlt, mag der Tipp vielleicht dennoch nützlich sein.

Ich habe eine kleine (700g, 1,1m) ele. Super Decathlon (Zweibein Fahrwerk). Die machte genau das selbe. Es war zum verzweifeln. Bis ich hier im Forum den entscheidenden Tipp erhielt: viel Langsamer starten! Seit dem geht es bedeutend besser. Ich lasse den Flieger erst einmal mit 1/4 Gas anlaufen und steigere das Gas beim Rollen maximal auf 50% (bei Deinem Trainer wird das sicher anders sein).

Erst nachdem das Flugzeug abgehoben ist, gebe ich Vollgas. Seit ich das mache, sind die Starts unproblematisch. Probier das einfach mal aus.

Viel Erfolg.
Grüße aus Braunschweig
Alexander

[SIZE=1]Douglas DC-6A Baubericht [/SIZE]

5

Montag, 28. April 2008, 14:11

3,5 kg?

Das Ding wird so um die 1,60 m Spw haben. Da einen 15er 4-Takter drin, und bei etwas ungeschickter Startausführung reisst es die Kiste herum.

Die will im Bodeneffekt schon abheben, obwohl das Tempo zum Fliegen eigendlich noch gar nicht reicht.

Das meiste ist schon geschrieben worden:
>> Beim Start langsam, aber zügig beschleunigen.
>> Zusehen, das das Leitwerk hochkommt, mit dem Seitenruder in der Strömungist besser Richtung halten.
>> Mit erreichen der Startgeschwindigkeit kurz "lupfen", damit die Kiste freikommt
>> Anschliessend im flachen (!) Steigwinkel weiter beschleunigen.