Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

1

Samstag, 22. August 2009, 14:57

Ein schwarzer Tag - was geschah???

Hallo die Runde,

heute war Erstflugtag und zugleich auch der letzte Flug ;( mit meiner Graupner Su-31. Nun würde mich die Ursache brennend Interessieren und vielleicht könnt Ihr mir da Helfen.

Kurz zur Maschine:

Ich hab die SU gebraucht gekauft und ein paar kleinere Macken beseitigen müssen, Höhenruder neu einkleben neue Benzinschläuche usw.
Ausgestattet ist, war, sie mit einem MVVS 35 und der Schwerpunkt passte lt. Bauplan (naja Vollgetankt ein bisserl Kopflastig).
Der Motor lief sauber und dann war ich mir sicher, dass ich sie fliegen sehen will...
»PorterPilot« hat folgendes Bild angehängt:
  • 1.jpg
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

2

Samstag, 22. August 2009, 14:58

RE: Ein schwarzer Tag - was geschah???

...
»PorterPilot« hat folgendes Bild angehängt:
  • 2.jpg
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

3

Samstag, 22. August 2009, 14:59

Bei dieser super Beschreibung wird dir jeder helfen können die Ursache zu finden :wall:
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

4

Samstag, 22. August 2009, 14:59

RE: Ein schwarzer Tag - was geschah???

... also hieß es wie bei jedem Erstflug Herz wieder raus aus der Hose und konzentrieren zum Start...
»PorterPilot« hat folgendes Bild angehängt:
  • 3.jpg
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

5

Samstag, 22. August 2009, 15:03

RE: Ein schwarzer Tag - was geschah???

.. ab da gings los.

Die Maschine war kaum zu steuern, und Bockte wie ein alter Gaul.

Sie Riss mal nach oben aus Mal nach unten, obwohl der Vorbesitzer meinte das Ding fliegt wie ein Trainer...
Nach ca. 15 min. mit allen möglichen Timmvarianten war dann das ende besiegelt als der Motor ausging. Totalschaden ;(

Ich hab auch versucht die Maschine durch unterschiedliche Fluggeschwindigkeiten zu stabilisieren, tja...
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

6

Samstag, 22. August 2009, 15:06

1. Den Erstflug sollte man nich pbertrieben lange machen dann ist klar das der Motor irgendwann ausgeht.
2. Hattest du Expo und Dual Rate auf den Rudern?
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

7

Samstag, 22. August 2009, 15:09

Die Ruder waren alle mit 40% Expo und ich musste so Lange in der Luft bleiben da an eine Landung nicht zu denken war!!

Das Bocken war so Arg, dass kein längerer Geradeausflug möglich war...
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »PorterPilot« (22. August 2009, 15:09)


little-dave

RCLine User

Wohnort: Essen- 3te ampel rechts,immer geradeaus,vor der JVA in den eingang, zelle 512

  • Nachricht senden

8

Samstag, 22. August 2009, 15:13

sicher, dass es an der maschine lag, und keine störung war??

mfg David
Bitte VOR einer BESCHWERDE auf IRONIE PRÜFEN

Rechtschreibfehler sind Begriff der Künstlerischen Freiheit, somit werden sie nicht weiter verfolgt.

Dub FX-Free World

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

9

Samstag, 22. August 2009, 15:14

Ich Flieg 2,4Ghz (Spektrum) und der Reichweitentest war Tip Top...
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

10

Samstag, 22. August 2009, 15:42

Expo sicher in die richtige Richtung?
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

11

Samstag, 22. August 2009, 15:49

Jop, mit Doublecheck vom Kollegen!! Ich bin echt Ratlos...
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

12

Samstag, 22. August 2009, 16:45

Zitat

Original von PorterPilot
Ich Flieg 2,4Ghz (Spektrum) und der Reichweitentest war Tip Top...


Da isses sicher das es KEINE Störungen gibt :)

Bei uns fliegen alle im Verein Spektrum (ALLE!!) und noch NIE gab es was.

Hoch lebe Spektrum 2,4
Alle Forenbeiträge ohne Gewähr! Jeder ist für sein tun und lassen selbst verantwortlich!
Fliegergrüße

Mein YouTube Channel - Schau mal vorbei

Sven M.

RCLine User

Wohnort: Aus dem Fondue Land

  • Nachricht senden

13

Samstag, 22. August 2009, 16:52

Bist Du sicher das der SP stimmt?

Du hast geschreiben

Zitat

und der Schwerpunkt passte lt. Bauplan (naja Vollgetankt ein bisserl Kopflastig).

Der Scherpunk wird mit leeren Tank resp. man kann auch mit 1/4 vollen Tank ausgewogen. :ok: Nicht mit vollem Tank und dan so lala Kopflastig. Denke das das Grund war. ???
Oder die Ruderaussläge zu Extrem. Aber das wohl eher nicht.


Gruss Sven :w :w

slowhand_47

RCLine User

Wohnort: Ober-Ramstadt

  • Nachricht senden

14

Samstag, 22. August 2009, 16:55

Mein Beileid, die schöne Maschine... ;(

Höhenruder neu eingeklebt... hast du kontrolliert, ob die Anlenkung spielfrei und ausreichend kräftig ist, und ob das Ruder auch bei etwas Gegendruck immer exakt in die Nullstellung zurückkommt? Wenn hier irgendwo "Luft" ist, hast du beim Trimmen ähnliche Symptome wie die von dir beschriebenen.

Wie sieht die Su denn jetzt aus, wirklich nichts mehr zu machen?

Gruß
Jan
CRRCsim - the cross-platform open source r/c flight simulator

*eraser*

RCLine User

Wohnort: 59846 Sundern

Beruf: Werkzeugmechaniker

  • Nachricht senden

15

Samstag, 22. August 2009, 16:56

Hast du den Reichweitentest mit laufendem Motor gemacht?
Wenn nein waren es auf jeden Fall Störungen.

MFG
Mein Hangar:
F86 Nano
Twinstar 2 Brushless Nachtflug
Calmato Sports 60 26ccm Benziner
Outlaw 45er Magnum
Extra 300 2m DL50
CMPro Ventus II 2,6m
Funjet Ultra mit 6s
www.lsc-kirchlinde.de

16

Samstag, 22. August 2009, 16:57

Zitat

Original von Sven M.
Bist Du sicher das der SP stimmt?

Du hast geschreiben

Zitat

und der Schwerpunkt passte lt. Bauplan (naja Vollgetankt ein bisserl Kopflastig).

Der Scherpunk wird mit leeren Tank resp. man kann auch mit 1/4 vollen Tank ausgewogen. :ok: Nicht mit vollem Tank und dan so lala Kopflastig. Denke das das Grund war. ???
Oder die Ruderaussläge zu Extrem. Aber das wohl eher nicht.


Gruss Sven :w :w


Naja, er hatte kein D/R drauf und nur 40% Expo ;) Ich fliege eigl immer mit 60% expo und D/R bis ich den Flieger unter Kontrolle hab, dann nehm ich D/R irgendwann raus.
Gruß Cedric

Anonym im Internet ist so versteckt, als wenn du auf der Strasse nackt mit einem Kondom rumläufst.

Sven M.

RCLine User

Wohnort: Aus dem Fondue Land

  • Nachricht senden

17

Samstag, 22. August 2009, 17:04

Er schreibt ja nicht das der Flieger unkontrolliert herum Flog, sondern das sie Bockte resp. nach oben und dan wieder runter flog. Tönt nicht nach Störungen. Sonst hätte er was von Zuckungen und keine Kontrolle über den Flieger. Daher schlieese ich Störungen aus.

gruss Sven :w :w

Sven M.

RCLine User

Wohnort: Aus dem Fondue Land

  • Nachricht senden

18

Samstag, 22. August 2009, 17:08

@Compitech

Zitat

Naja, er hatte kein D/R drauf und nur 40% Expo Ich fliege eigl immer mit 60% expo und D/R bis ich den Flieger unter Kontrolle hab, dann nehm ich D/R irgendwann raus.


mache das ungefähr auch so. Mit Expo und D/R :ok: :ok:
Leider hilf Ihm das jetzt auch nicht wirklich weiter.............. :shake:

Gruss Sven :w :w

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sven M.« (22. August 2009, 17:09)


PorterPilot

RCLine User

  • »PorterPilot« ist der Autor dieses Themas

Wohnort: Hall in Tirol

Beruf: Angestellter

  • Nachricht senden

19

Samstag, 22. August 2009, 17:12

Also das Ruder hab ich sehr gewissenhaft eingeklebt und die Anlenkung war Spielfrei, auch in die Nullstellung liefen alle Servos sauber.

Den Schwerpunkt hab ich mit halb vollem Tank ausgewogen, damit bin ich bis jetzt immer gut gefahren... lags daran?

Dual Rate hab ich noch nie Programmiert da ich im normalfall nicht an den Knüppeln reiße und so immer im Expobereich bleibe...

Den Reichweitentest hab ich bei stehendem Motor gemacht. Kann es durch den laufenden Motor zu störungen kommen??

Zum Schaden kann ich nur sagen, dass ich Froh bin das der Motor heil geblieben ist. Der Rumpf ist ein Trümmerhaufen, die Cowling Konfetti. Nur die Flächen sind noch reperabel. Fahrwerk, Hecksporn, Seiten- und Höhenruder, Kabinenhaube sind noch heil... Wenn wer was brauchen kann bitte PN.

:w
modellflug-tirol.at > aus Leidenschaft zum Modellflug :ok:

20

Samstag, 22. August 2009, 17:14

Ich würde mal auch auf falschen Schwerpunkt tippen. Das ergibt nämlich immer wieder die wundersamsten Flugverhalten und Strömungsabrisse par excellance... ;)

Aber trotzdem schade um den schönen Flieger. Hat die Maschine Totalschaden?


Manuel