Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 5. April 2006, 12:08

Probleme mit Motorbefestigung bei Nuri von Jomari

Servus,
hab mir den delphi von jomari gebaut und grad mal geflogen, ist mein erster nuri und ich bin begeistert!
Hab aber ein problem mit dem motor, wenn ich über halbgas komme fängt das teil so stark zu fibrieren an das sich die motorschrauben lösen und das schon nach ein paar sekunden, verbaut hab ich nen no-name BL mit 2450 rpm/V mit ner günni.
Am motor oder günni liegts nicht, der kommt auch in anderen modellen zur verwendung, ohne probleme.
Das depron scheint auch nicht zu fibrieren, ist es möglich das der sperholzträger zu schwach ist für so nen motor, hab auch noch kiefernleisten eingesetzt, nutzt aber nix, thx für eure hilfe, Tom
»wossoides« hat folgendes Bild angehängt:
  • IMAG0060.jpg

Flugrausch

RCLine User

Wohnort: Ingolstadt

Beruf: Dipl.-Ing. (FH), Entwicklungsingenieur

  • Nachricht senden

2

Mittwoch, 5. April 2006, 14:12

RE: Probleme mit Motorbefestigung bei Nuri von Jomari

Hi,

Das auf den Bild sieht nach 2mm Flugzeugsperrholz aus, das sollte eigentlich locker reichen. Meiner hatte glaub ich weniger. Bist du dir ganz sicher das deine Luftschraube nicht die Unwucht erzeugt? Evtl. ist vielleicht auch die Welle minimal verbogen. Ansonsten kannst du ja nochmal den gleichen Spant drüber festkleben und testen. Die Kiefernleisten solltest du nicht beim Tragflächen/Rumpfübergang enden lassen (sieht zumindest auf dem Bild so aus), die können ruhig noch 3 cm länger sein, damit sie die Biege/Torsionsbelastung besser auf die Fläche ableiten können. Bei deinem eingesetzten Antrieb würde ich noch den Rumpf nach hinten verjüngen, sodass der Prop eben mehr Luft kriegt und nicht vom Motorspant verdeckt ist.


Würde ich den Flieger nochmal bauen würde ich den Rumpf oben deutlich flacher machen, der ist ja nur so hoch geworden weil der Akku auf der Fläche draufliegt. Man kann den Akku aber ebenso in der Fläche versenken (vor den Holm).

Gruß Johann

3

Mittwoch, 5. April 2006, 15:46

Servus Johann,
herzlichen dank für deine ausführliche antwort :ok:

Zitat

Das auf den Bild sieht nach 2mm Flugzeugsperrholz aus

Yep is 2mm sperrholz.

Zitat

Bist du dir ganz sicher das deine Luftschraube nicht die Unwucht erzeugt? Evtl. ist vielleicht auch die Welle minimal verbogen

Jo, grade den motor in ein andres modell eingebaut und läuft total rund. Bin mir ziemlich sicher jetzt, dass es am zu breiten spant liegt, ich hab bei allen modellen ca.40x30mm, beim nuri aber 50x40mm.

Zitat

Die Kiefernleisten solltest du nicht beim Tragflächen/Rumpfübergang enden lassen

Stimmt die enden dort, hab ich wieder mal ned mitgedacht.

Zitat

Man kann den Akku aber ebenso in der Fläche versenken

Jo das wollt ich auch machn, habs aber dann gelassen weil sonst der flügel im eimer ist wenn er denn gleich beim start runterkommt, so ist halt nur der rumpf hinüber, ich konnte ja nicht wissn das dass teil so genial fliegt!!!
Werd ihn jetzt umbaun und dann freu ich mich schon auf den nächsten flug.
Möchte mich noch bei dir bedanken für die tollen baupläne, ist jetzt das vierte modell das ich dir nachbaue, kann es jeden nur empfehlen, kostet fast nix und macht irrsinnig viel spass :ok: :ok: :ok:
Gruss, Tom

4

Donnerstag, 6. April 2006, 11:27

Servus,
hab rumpf und motorspant verkleinert, keine veränderung, des rätsels lösung: man nehme 4 schrauben anstatt 2 für die motorbefestigung :O

5

Freitag, 21. April 2006, 00:23

Servus,
die Motorbefestigung ist kein Thema mehr, funzt mit 4 Schrauben tadellos.
Vorweg, verwende nen BL mit ca. 150 watt 2450rpm/V mit ner Günni an 3S1P lipo, hat mir jetzt das zweite mal den Flügel im Flug abgerissen!!
Neben dem Rumpf ca. zwei Zentimeter ist die Schwachstellle, mittlerweile bin ich nahezu perfekt was so nen Flügelbau anbelangt, aber ich seh mir jetzt absolut keinen Sinn mehr so ein Ding wieder aufbaun, ergo, meine Frage: ist es überhaupt möglich mit Depron und diesen Motor was vernünftiges hin zu bekommen oder soll ich das ganze einfach unter Versuch stellen, so long, ein frustrierter Depronjunki

6

Freitag, 21. April 2006, 00:34

So schaut das nach dem Crash aus
»wossoides« hat folgendes Bild angehängt:
  • IMAG0068.jpg

Flugrausch

RCLine User

Wohnort: Ingolstadt

Beruf: Dipl.-Ing. (FH), Entwicklungsingenieur

  • Nachricht senden

7

Freitag, 21. April 2006, 18:14

Hi,

blöde Sache, aber wie hast du denn das hingekriegt? Normal ist die Fläche in der Luft unkaputtbar und eher überdimensioniert. Wieviel Fluggewicht hat er den? In was für einen Manöver ist die Fläche gebrochen. Mit dem Axi 2208/34 kann man jedenfalls bedenkenlos 100 m senkrecht fliegen können, und dann maximal am Höhenruder ziehen können ohne das sich irgendwas durchbiegt, und das hab ich zu genüge getestet. Sieht man glaub ich auch irgendwo im Flugvideo.

Aber ich würde jedenfalls nicht gleich aufgeben in Sachen Depron, ich würde den UL-Schlepper erstmal bauen. Von denen Fliegen mittlerweile schon sehr viele.

Gruß Johann

8

Freitag, 21. April 2006, 21:30

Servus,
beim ersten Nuri hat die Fläche auch tadellos gehalten, alles ausprobiert, nix passiert, den hab ich dann aber leider versenkt, beide Flügel weggerissen.
Hab mir dann gleich nen neuen gebaut, in ner engen kurve Höhe gezogen und klaks war die rechte Fläche weg, zwei stunden später wieder mit neuer Fläche raus, ein paar Minuten nur gemütlich geflogen dann Vollgas in ne Kurve und peng, wiedere die rechte Fläche abgerissen ;(
Das teil bringt 300 gramm auf die Waage, hab mir die Fläche nochmal angeschaut und denke ich hab den Fehler gefunden, der Holm hat ein bisschen Spiel, muss beim zuschneiden ein wenig übermas erwischt haben, heute Nacht wird ein neuer gebaut, denn der Nuri ist zur Zeit mein Lieblingsflieger.

Zitat

ich würde den UL-Schlepper erstmal bauen

Der steht schon ein paar Monate bei mir in der Ecke, hab den aber immernoch nicht getestet, bin im Moment mehr für schnellere Sachen,
Gruss, Tom

9

Sonntag, 23. April 2006, 17:25

Servus,
hab jetzt 2 Flüge mit der neuen Fläche hinter mir, alles hält, nix weggerissen und fliegt tadellos :D :ok:

Flugrausch

RCLine User

Wohnort: Ingolstadt

Beruf: Dipl.-Ing. (FH), Entwicklungsingenieur

  • Nachricht senden

10

Sonntag, 23. April 2006, 20:46

na dann passts ja, aber trotzdem komisch das die Fläche überhaupt gerissen ist, könnts mir nur noch so erklären das du kein Original Depron verwendet hast. Extrupor vom Praktiker z.B. hat extrem starke Toleranzen, d.h. von extrem wabbelig (zäh) bis extrem steif (spröde).

Gruß Johann

11

Sonntag, 23. April 2006, 22:47

Zitat

das du kein Original Depron verwendet hast

Bei uns gibt es nur einen Händler (ausser Praktiker und Modellfachgeschäft) der Depron verkauft, wird unter diesen Namen geführt und hat ne grüne Aufschrift mit Depron. 125x80, 3mm und 6mm, hoffe es ist das richtige???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wossoides« (23. April 2006, 22:48)


Flugrausch

RCLine User

Wohnort: Ingolstadt

Beruf: Dipl.-Ing. (FH), Entwicklungsingenieur

  • Nachricht senden

12

Montag, 24. April 2006, 15:14

ja, ist das richitge, kiann nur noch sein das du eines mit Papierbeschichtung hast. Das wiegt allerdings deutlich mehr und ist spröde wie O-Platten. Eine 3mm Platte sollte ungefähr 125 g wiegen.

Gruß Johann