Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

FlusiBastler

RCLine User

  • »FlusiBastler« ist der Autor dieses Themas

Wohnort: Weilerswist, Kreis Euskirchen

Beruf: Informatiker

  • Nachricht senden

1

Mittwoch, 21. April 2010, 13:01

Manchmal ist es Modellbau...

...und nicht Modellflug, man könnte auch sagen, Murphy's Law hat wieder zugeschlagen.

Angefangen hat die Pechsträhne mit dem Chrash des Chinook, dessen Baubericht ich ja hier im Forum eingestellt hatte. Grund hierfür waren unzulänglich befestigte Servos. Doppelseitiges Klebeband sollte halt nur für die Befestigung von Empfängern oder ähnlichem genommen werden, aber nicht für Servos.
Der Wiederaufbau ist durch die Tatsache ins Stocken geraten, daß der Rumpf und eine Tragflächenhälfte zwar reparabel waren, aber die andere Hälfte des Flügels so blöde zerrissen wurde, daß die Reparatur weitaus mehr Aufwand als nötig bedeutet hätte. Also das Modell ausgeweidet und in die Ecke gelegt.

Aber man hat ja noch den Pixel vom Schweißgut, also baut man schnell den Rohbau zusammen, impft ihn mit den Komponenten des Chinook und siehe da, das Ding ist völlig kopflastig! Satte 63 Gramm Blei müssen an das Heck um den Schwerpunkt einzuhalten. Die Tragfläche sitzt viel zu weit hinten auf dem Rumpf, also wird sie weiter nach vorne gelegt. Neues Brettchen einkleben, Loch und Gewinde bohren. Jetzt sind's "nur" noch 42 Gramm. Immer noch bescheiden, aber jetzt muss das Ding auch mal einen Testflug hinter sich bringen.

Also raus aufs Feld erster Testwurf ohne Motor: Modell fliegt schnurstracks abwärts in den Boden. Hmmm... mehr Höhe trimmen. Nächster Wurf, diesmal mit mehr Schmackes. Und siehe da, Modell fliegt geradeaus, mit Tendenz zum Überziehen. Bevor ich richtig am Knüppel bin, sackt die Kiste durch und fällt quasi auf der Stelle zu Boden. Dritter Wurf, diesmal etwas weniger Höhe getrimmt, ebenfalls mit Schmackes, Modell fliegt geradeaus, dreht leicht nach rechts Weg. Also einen Tick Quer getrimmt, jetzt kann es losgehen. Motor an, leichter Wurf, Knall...
Modell fliegt keine 3 Meter, kippt urplötzlich weg und beschert mir 2 Stunden Rumpf flicken...

Nächster Tag, neues Glück. Modell neu ausgetrimmt, Schwerpunkt nochmals überprüft, Motor an, kräftiger Wurf: toll, wir kommen diesmal 5 Meter weit, wieder Bruchlandung, wieder ein paar Stunden Rumpf flicken.

Jetzt hab ich aber die Nase voll, die Tragfläche muss noch weiter vor, also wieder Löcher bohren, Gewinde schneiden, Rumpfdeckel anpassen, und so weiter. Und siehe da: kein Gramm Blei mehr nötig! Also Modell nochmal austrimmen, Ruderausschläge anpassen, halt, was war das? Warum zuckt das Servo? Und das zweite eben auch! Kabel prüfen, alles ok. Sender prüfen, alles ok. Reichweitentest: nicht ok. Je nach Lust und Laune hat der Empfänger eine Reichweite von 2 bis 20 Metern beim Test!

Heute werde ich es wieder versuchen, diesmal mit einem neuen Empfänger...

Die Moral: Don't give up!!!


Gruß
Flusi
Segler: Dandy, KIS-MIDI
E-Segler: Pixel, Chinook, Fox, Radian Pro
Nuris: Knurri elektro, Freebaze, Raptor SAL, Dizzy Bird
E-Flieger: Micro-Mustang, Sixth V4
V-Flieger: Pitts S12, Extra
Helis: E-Rix 450