Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 19. Oktober 2010, 22:18

VOR 250 von anno '86 wiederbeleben

Schaut mal was mir beim Keller aufräumen in die Hände gefallen ist: ein VOR 250 von Avio, wurde anno '86 vom Schweighofer verkauft, angäblich der ideale Einsteigersegler. Nu ja, geflogen ist er echt nicht schlecht, am besten wenn der Pilot die Finger vom Knüppel gelassen hat :nuts:

Ich hab' mal den Rumpf ein bischen gesäubert, sonst hat man den gar nicht erkannt:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1931.jpg

2

Dienstag, 19. Oktober 2010, 22:20

Innereien und Zeug aus dem Rumpf hab' ich rausgerissen, waren nur verrottete Bowdenzüge, verrostete schrauben und ein rissiges Sperrholzbrett. Nacher schaute der so aus:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1940.jpg

3

Dienstag, 19. Oktober 2010, 22:21

Irgend jemand mit einer guten Idee, wie ich das Gelbe Zeug da rausbekomme? Es handelt sich vermutlich um antikes Epoxidharz, ziemlich sprode, aber in dünnen Lagen pappt's gut am Rumpf.
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1936.jpg

4

Dienstag, 19. Oktober 2010, 22:23

Heck von der Kiste hatte ein Pendelseitenleitwerk und ein konventionelles Höhenleitwerk:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1939.jpg

5

Dienstag, 19. Oktober 2010, 22:25

So, könnte man sich denken, das ist ja sogar ein tragendes Höhenleitwerk! Aber Pustekuchen, das war ein 10mm dickes Brettchen mit Styrokern und Abachi aussen rum. Nur der Anformer in der Mitte war profiliert. Vermutlich, damit man das HLW nicht verliert. Warum ich das weiß? Ich hab's HLW geschlachtet :evil:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1932.jpg

6

Dienstag, 19. Oktober 2010, 22:30

Nun, der Aufbau von dem Teil wird länger brauchen. Irgendwie muss das rote Teufelszeug aka Bügelfolie runter. Hat damals nur dort gehalten, wo man's nicht braucht, ist heute noch immer so.

Dafür konnte ich beim SLW fast alles wieder verwerten. Das Messingrohr ist einem Kohlerohr gewichen, die Balsateile einigermaßen geflickt (mann, da hat ein Barbar Erleichterungsbohrungen mit einem 12er HSS gemacht ... dem Stil nach muss das wohl ich gewesen sein), ein paar Rippen rein und bespannt. Lack kommt später:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1934.jpg

7

Dienstag, 19. Oktober 2010, 22:39

Jetzt fehlen nur noch die Flächen und die Kabinenhaube. Hab' alles schon hervorblitzen sehen, hinter einem Stapel Altholz.

Dafür ist ein antikes Servo aufgetaucht, Original Webra, sogar mit Stecker. Stellt sich der Finder die Bange Frage, "Ob das noch funktioniert, nach 24 Jahren Stasis?" Erstaunlich, aber es funktioniert! Kabel umlöten, Servotester anwerfen und zuerst einmal astmathisches Servozucken und Röcheln genießen. Nach ~ 20 Minnuten Reha - sprich, gleichmäßig, ruhig, ohne Hast das Servo von minimal zu Maximalausschlag geleiten - hat das Poti seinen Dienst wieder verrichtet. :D Und das Servo läuft erstklassig! Sagenhafte Auflösung - Warum ist mir das früher nie Aufgefallen? Na ja, lag wohl am Sender, original Webra ...
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1941.jpg

8

Freitag, 22. Oktober 2010, 21:50

So, heute war anprobieren am Plan. Das HLW besteht aus den Originalteilen von weiter oben, nur die Rippen sind neu:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1946.jpg

9

Freitag, 22. Oktober 2010, 21:54

Falls sich jemand fragt, wozu der kleine Zapfen hinten am Rumpf dient: der hat ein Gegenstück unter dem HLW, ein Gummiringerl hat das selbige dann am Platz gehalten. Deshalb wohl auch das Pseudo-Profil, da rastet das HLW ein.
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1949.jpg

10

Freitag, 22. Oktober 2010, 21:57

Ok, und das da ist die Kabinenhaube. Ursprünglich war die milchig-weiß, aber davon ist nichts mehr zu sehen. Ob das an der Schicht schwarzem Ofenlack liegt, die ich runtergeschabt hab'? Die schöne Gelbe Flüssigkeit im Hintergrund ist kein Rum, sondern Spannlack. :)
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1943.jpg

11

Freitag, 22. Oktober 2010, 22:04

Mit der Passgenauigkeit der Haube ist's auch nicht weit her. Aber das war schon so, als sie noch transparent war. Wird wohl eine neue fällig werden.

Jetzt kommt noch die Gretchenfrage: wecher Antrieb soll rein? Den Hochstarthaken hab' ich nach einem Blick auf den 25 Jahre alten Silikongummi abmontiert. Original war so ein Motorpylon erhältlich, der zwischen Tragfläche und Rumpf gesteckt wurde. Hat von Vorne wie ein A ausgeschaut. Nicht gerade prickelnd. Nase absägen und Quirl einbauen? Hm ...
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1944.jpg

lichtl

RCLine User

Wohnort: Bayern voll inner pampa

Beruf: muß mann haben

  • Nachricht senden

12

Montag, 8. November 2010, 17:40

Nurn loch in die nase Bohren und eien verlängerte Motorwelle rausguggenlassen da den Kalppi drann.

um Vibrationen zu vermeiden bekommt die Lange Welle noch ein Kugellager von innen in die Rumpfspitze, das ich vorsichtig Verklebe!
So hast du bei Demontage des Motors nurrn kleienes Loch im Rumpf und kannst einen kleinen Mitnehmer benutzen das alles in Rumpffarbe sieht man kaum in der Luft!

Hab alle meine Zusammengekauften Carreras so augestattet.
auch im Winter gibt es Thermik !

Gruß Bernd :ok:

ulfb

RCLine User

Wohnort: noch ungeklärt

  • Nachricht senden

13

Montag, 8. November 2010, 18:31

Zitat

Original von lichtl
.. sieht man kaum in der Luft!


Dafür sieht's am Boden so richtig scheiße aus. ;)

Klingt ja abentheuerlich, kannst du mal ein Bild reinstellen davon?
Gruß, Ulf.

think positiv - flaps negativ

14

Montag, 8. November 2010, 19:55

Also Fernwelle begeistert mich nicht so ganz, immerhin war in der Nase von dem Ding gut 1/4 kg Blei drinnen. Ich hab' jetzt mal eine Außenläufer reingebaut, Roxxy 3529-20, Rückwandmontage:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1954.jpg

15

Montag, 8. November 2010, 19:56

Das Werk von oben, der Spalt ist ~ 5mm. Na ja, irgendwo muss die Kühlluft ja reinkommen ...
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1960.jpg

16

Montag, 8. November 2010, 19:58

Ach ja, die Nase von vorne. So richtig wohlgeformt ist der Rumpf an der Stelle nicht:
»zwieblum« hat folgendes Bild angehängt:
  • CIMG1959.jpg

17

Montag, 8. November 2010, 20:04

Ja, ja, der Motor sitzt zu weit links. Hat aber noch 0 Zug, ergo wird das Ding noch nach rechts wandern. Laut Drivecalc krieg' ich mit Roxxy 3529-20 und 8x4.5 ~ 790g (17A) , mit 9x5 ~ 915g (20A) Schub zusammen. Sollte reichen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dr.klepp« (8. November 2010, 20:05)


Andreas 1989

RCLine User

Wohnort: garching an der Alz / Raum Altötting

Beruf: Schreiner

  • Nachricht senden

18

Montag, 8. November 2010, 20:07

da wird ja dann für damalige verhältnisse ein Hotliner draus
oder anders gesagt denke wenn ich die bilder so sehe auch das es langt
bin ja auch ein fan davon alte modelle wieder instand zu setzten so wie meine aventura gerade
3W 24
Krumscheiddämpfer + Krümmer
Befestigungsset
Tank
VHB 500 Euro

MX 16S mit Pult und SMC 14
VHB 170

Joerg62

RCLine User

Wohnort: Hessen - hinterm Bretterzaun links

Beruf: immer Schuld

  • Nachricht senden

19

Montag, 8. November 2010, 20:43

... aber warum so ein grottiger Roxxy ?

Vielleicht weil er zu der alten Grotte passt ?

Hi Nik ,

wo hast du denn das gute Stück ausgegraben ?
Kein Wunder das man von dir nichts mehr hört und sieht , traust du dich jetzt an " Großmodelle " ran ?
Avio ist doch identisch mit Mantua , oder ?
Eigentlich bin ich froh das die 80er Jahre zumindestens modellbaumäßig vorüber sind aber da alte Schätzchen wieder in sind , zu nem Graupner Cumulus aus den 90ern würde ich mich auch überreden lassen !

Klasse Servos hast du da - ich hab noch 2 Sanwa Microservos ( 53g / 50 DM :D ) aus 1976 , Messingritzel und so , die funktionieren heute auch noch ... die Anlage dazu auch !

Schade das jetzt bald die kalte Jahreszeit beginnt , dauert also noch bis zum Maiden ...

Jörg
Neulich hatte ich einen Traum ... ein Politiker hing am Apfelbaum ... , schon öfters hatte ich solche Träume , leider nie genug Bäume ! .

20

Montag, 8. November 2010, 21:00

Hi Jörg!

Sag nix gegen den Roxxy, der hat vorher deine Corsair befeuert! (Das lässt jetzt auf eine traurige Geschichte, ja fast ein Familiendrama schließen ... ach, frag meinen Schwager wie das so ist mit den Loopings in Bodennähe)

Ja, war wieder mal abgetaucht, nix tragisches, nur der übliche Wahnsinn. Zum Glück kein Gletscher diesmal. Also keine Zeit für nix, heute das erste mal Ruhe (mein wichtigstes Werkzeug hat sich in die Einzelteile aufgelöst, Ersatz kommt morgen, so die Post will).

Maiden gibt's sobald es wettermäßig passt. Das Teil ist ja nicht so gepanzert wie meine FW190, also kein Flug im Fönsturm :D
Nu, irgendwann wird's mal mit dem Regen vorbei sein, dann hat' lauschige -10, da trägt die Luft gleich viel besser, und Schnee ist viel weicher als Morast :)

Der grauslige Karamelbrei ist übrigens Polyester. Hatte schon fast vergessen wie das Zeug stinkt ...