41

Dienstag, 8. Dezember 2009, 18:09

Dann mal viel Spaß beim bauen und vor allem beim Fliegen! Mit dem Akku kannst du locker 1,5 Stunden in der Luft bleiben...

42

Dienstag, 8. Dezember 2009, 18:16

So lange glaube ich nicht, aber die lange Flugzeit ist fürs "Schulen" natürlich super. Wenn der Besitzer ihn im Griff hat, darf er sich alleine an der langen Flugzeit erfreuen :dumm:

MIT BL :evil:

43

Freitag, 11. Dezember 2009, 19:53

Der Motor und der Regler sind heute schon eingetroffen. Ich habe die Sachen nocht nicht angeschaut, aber ich habe erfahren, dass der Akku doch noch nicht bestellt wurde. Es sind nur noch 11 Stück da 8(

MIT BL :evil:

44

Samstag, 12. Dezember 2009, 23:52

Habe den Motor und Regler eingebaut, dann kam er auf die Schwerpunktwaage. Um den SP bei 8cm einhalten zu können, brauchen wir einen 400g Akku, der auch noch recht weit nach vorne muss 8( Also haben wir nun kurzerhand den 5000mah 3S Lipo mit 20C bei HC bestellt...

edit:
Laut Drivecalc ist dann eine Vollgaszeit von rund 14 Minuten möglich!

MIT BL :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »keiliekiller« (12. Dezember 2009, 23:54)


45

Sonntag, 13. Dezember 2009, 10:18

Ich habe die Welle abgebaut, da sie zu lang ist. Wir werden 4mm Stahldraht mitbestellen und den dann auf die gewünschte Länge kürzen, das ist dann die neue Welle. Sollte funktionieren, oder?
Folgende Artikel bestellen wir dann beim Schweighofer:

MIT BL :evil:

46

Sonntag, 13. Dezember 2009, 17:17

Doch umentschieden, die 11x6 wird gekauft :tongue:

MIT BL :evil:

47

Sonntag, 13. Dezember 2009, 19:11

Der Stahldraht eignet sich nicht als Welle, ist viel zu weich.
Geh' in einen Eisenbedarfsladen und hol' dir 4mm Federstahl.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dr.klepp« (13. Dezember 2009, 19:11)


48

Sonntag, 13. Dezember 2009, 19:56

Ok, dann werde ich mir was anderes einfallen lassen müssen.

MIT BL :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »keiliekiller« (13. Dezember 2009, 21:07)


49

Montag, 14. Dezember 2009, 00:16

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Pippe« (14. Dezember 2009, 00:24)


50

Montag, 14. Dezember 2009, 18:37

mach einen simprop 30-09 rein passt super und dann einen akku mit 3s oder einen 8 zellen nimh das geht auch und dann latte 11 X 8 und fertig.aber ohne Qr ist der junior sport einen lahme ente

51

Montag, 14. Dezember 2009, 18:39

am besten nimmst du einen prüfstift für messschieber oder einen auswerfstift. kann dir beides besorgen. ist beides gehärteter stahl. mach ich auch nach einem chrash wenn die welle platt ist

52

Dienstag, 15. Dezember 2009, 15:40

Ich habe nun ca. 30cm Welle :D
Schon eingebaut und muss nur noch auf die passende Länge zugeschnitten werden.

MIT BL :evil:

53

Dienstag, 15. Dezember 2009, 16:00

aehm, 30cm ??? machst du keinen direktantrieb ?

54

Dienstag, 15. Dezember 2009, 21:46

Die Welle muss noch auf die passende Länge gekürzt werden ;)
Ich habe sie aber schon mal eingebaut, weil ich so neugierig war ob sie vom Durchmesser her passt und stabil ist. Ich werde sie mit einem Dremel kürzen, wenn der Spinner da ist und ich sehen kann, wie lang die Welle maximal sein darf.

MIT BL :evil:

55

Donnerstag, 17. Dezember 2009, 21:20

Mist, der Akku wurde Samstag bestellt und nun ist Stock auf 0 und es kam noch kein Paket an... Erhält man eine Versandbestätigung per E-Mail bei HC? Es kam nämlich nur eine Bestellbestätigung mit Order-ID.

MIT BL :evil:

56

Donnerstag, 17. Dezember 2009, 21:52

geh' auf dein konto, da gibt's gleich nach dem eiloggen unter deinem namen einen punkt

Orders: X CHECK

klick' auf das CHECK, da kriegst du die übersicht was schon raus ist.

57

Donnerstag, 17. Dezember 2009, 22:19

Danke, es scheint rausgegangen zu sein. Es ist auch beim Paketdienst drin und hat schon das Zentrum passiert, vielleicht trifft der Akku noch morgen ein :nuts:

MIT BL :evil:

58

Freitag, 18. Dezember 2009, 11:07

Es hat sich alles geklärt. Der DPD-Bote hat das Paket beim Nachbar abgegeben und keinen Zettel in den Briefkasten geworfen :dash1:

MIT BL :evil:

59

Samstag, 19. Dezember 2009, 09:41

Ich habe den Motor mit selbstgebauter Welle montiert und den Spinner mit den Luftschraubenblättern angebracht. Es gibt ein weiteres Problem:
Wenn der Spinner dicht am Rumpf ist, können die Luftschraubenblätter nicht beklappen. Montiert man den Spinner etwas entfernt von dem Rumpf, können zwar die Blätter beiklappen, aber das sieht doch sch... aus. Da Bilder mehr als Worte sagen, hier die Bilder:








edit:
Kann man etwas an den Luftschrauben wegschleifen, oder fliegen sie einem dann um die Ohren?

MIT BL :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »keiliekiller« (19. Dezember 2009, 09:56)


Klaus(i)

RCLine User

Wohnort: Achim b. Bremen

Beruf: Mensch

  • Nachricht senden

60

Samstag, 19. Dezember 2009, 10:13

An den Blättern würde ich nichts machen.
Meiner Meinung nach ist das Spinner-Mittelteil zu kurz.
-