Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

isabella

RCLine Neu User

  • »isabella« ist der Autor dieses Themas

Wohnort: Bergisch Gladbach

  • Nachricht senden

1

Samstag, 31. Oktober 2009, 18:42

Flymentor

Guten Abend.
Ich komme mit meinem Rechner nicht in den FM rein.
Der Treiber ist installiert,aber wenn ich das Programm öffne kommt immer
die Meldung No Device.
Wer kann mir helfen.
Ich werd noch wahnsinnig:wall:

2

Samstag, 31. Oktober 2009, 18:48

RE: Flymentor

akku anstecken ?
HK250 HK450 HK500 HK600
[SIZE=3]Cesco [/SIZE]

3

Samstag, 31. Oktober 2009, 18:50

wie schaut es denn mit deinem com anschlüssen aus ?
poste mal wie belegt.
grüsse aus dem schönen westallgäu sendet -> thomas
____________________________________________
dx7se, ar7000
copterx 450ae v2, aliyn 430xl, jazz 40 6 18, 3 x hs65mg, 1 x futaba s9650 und für die sicherheit hc 3a

isabella

RCLine Neu User

  • »isabella« ist der Autor dieses Themas

Wohnort: Bergisch Gladbach

  • Nachricht senden

4

Samstag, 31. Oktober 2009, 18:58

Hallo.
Vielen Dank für die schnellen Antwrten.
Meine COM Anschlüsse sind in Ordnung.Denke ich zu mindest.
Akku einstecken?
Ich brauch doch laut Bedienungsanleitung den Hubschrauber erst mal nicht.
Oder doch?
Ich habe vom FM alles angeschlossen(Kamera,Gyro,Controller miteinander verbunden,und dann den USB in meinen Rechner gesteckt.
Muss doch so gehen?


Dirk

5

Samstag, 31. Oktober 2009, 19:05

Zitat

Original von isabella
Hallo.

Meine COM Anschlüsse sind in Ordnung.Denke ich zu mindest.
Akku einstecken?

Dirk


ist das ein geheimnis ????
es liegt an den com anschlüssen, war bei mir auch so.
grüsse aus dem schönen westallgäu sendet -> thomas
____________________________________________
dx7se, ar7000
copterx 450ae v2, aliyn 430xl, jazz 40 6 18, 3 x hs65mg, 1 x futaba s9650 und für die sicherheit hc 3a

isabella

RCLine Neu User

  • »isabella« ist der Autor dieses Themas

Wohnort: Bergisch Gladbach

  • Nachricht senden

6

Samstag, 31. Oktober 2009, 19:07

Hallo Thomas.
Was soll denn damit sein?
Muss ich denn den Hubschrauber dafür haben,mit angeschlossenem Akku?


Dirk

7

Samstag, 31. Oktober 2009, 19:12

ich habe einen bluetooth stick und bekam auch keine verbindung,
erst als ich den abgemeldet habe, hat es geklappt.
grüsse aus dem schönen westallgäu sendet -> thomas
____________________________________________
dx7se, ar7000
copterx 450ae v2, aliyn 430xl, jazz 40 6 18, 3 x hs65mg, 1 x futaba s9650 und für die sicherheit hc 3a

8

Samstag, 31. Oktober 2009, 19:49

moin

Dritter Beitrag von unten , evtl. interessant .

http://www.rclineforum.de/forum/thread.p…htuser=&page=11