Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ninjaper

RCLine User

  • »ninjaper« ist der Autor dieses Themas

Wohnort: Erfurt-Thüringen

  • Nachricht senden

1

Freitag, 19. Februar 2010, 19:36

T8FG Autorotation vs. Motor Aus

Wo liegt hier der Fehler bitte schaut euch das Video an und sagt mir was ich machen muss damit der Motor nicht anläuft wenn ich vom Autorotationmodus in den Normalmodus schalte?
Dankeschön im Vorraus ???
http://www.youtube.com/watch?v=QMYvFiYKrtA
T-Rex550nitroBD/Goblin700CompetitionBD/Goblin-SpeedBD/T14sg
Homepage :angel:

Actros2644

RCLine User

Wohnort: Nordhessen

  • Nachricht senden

2

Freitag, 19. Februar 2010, 22:19

Dazu wirst Du noch die Funktion "Motor Aus" programmieren müssen. Findest Du im Basimenu gleich auf der ersten Seite unten rechts.
Grüße

Michael

Modelle:
Align T-REX 450 SE V2
Align T-Rex 500 Superior Kombo (Unilog)
Align T-REX 250
Align4Ever 8)
MC22 nit Jeti

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Actros2644« (19. Februar 2010, 22:20)