Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Luftschrauber

RCLine User

  • »Luftschrauber« ist der Autor dieses Themas

Wohnort: Schnurzzhausen, Am Magnetfeld 12P

  • Nachricht senden

1

Samstag, 3. April 2010, 21:17

Störungen durch zu geringen Abstand Regler zu Empfänger?

Hallo,

ich habe meinen Empfänger im Abstand von 2 cm zum BL-Regler platziert und der Empfänger hat einen Abstand von 1cm zum BL-Motor. Die Antenne kommt den Motorkabeln anfangs bis zu 2mm nahe. Kann diese direkte Nähe zu BL-Motor und zum BL-Regler Empfangsstörungen führen? Ich dachte bisher dass nur die alten Bürstenmotoren Störungen verursachen, wegen ihrem Bürstenfeuer.
Weil ich habe derzeit andauernd Störungen und bekomme sie einfach nicht weg. Habe schon alle Komponenten nacheinander ausgetauscht, aber die Störungen bleiben.
Darum kam mir jetzt der Gedanke, obs vielleicht bei den modernen BL auch noch Störungen von Motor und Regler gibt und darum ein gewisser Sicherheitsabstand zum Empfänger eingehalten werden sollte. Mein Regler hat gemeldet, dass die Empfangssignale ausgefallen sind (5 mal blinken). Und können die Akkukabel auch Störungen auf den Empfänger verursachen wenn sie ihm zu nahe kommen?

Grüße,
Luftschrauber
meine Homepage: http://stefan-eibl.de mein Ebike/Pedelec Akku Online Rechner: http://stefan-eibl.de/ebikeakkurechner.sh

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Luftschrauber« (3. April 2010, 21:19)


Schreiber Peter

RCLine User

Wohnort: Österreich

Beruf: Elektrotechniker

  • Nachricht senden

2

Samstag, 3. April 2010, 23:10

Falls Dein

Empfänger noch ein 35- oder 40 MHZ Typ ist, kann das ohne weiteres ein Problem sein.
Dann ist nicht nur genügend Abstand vom Regler gefragt, sondern auch von den Zuleitungen zum Regler oder Motor.

Gruß
Peter

Luftschrauber

RCLine User

  • »Luftschrauber« ist der Autor dieses Themas

Wohnort: Schnurzzhausen, Am Magnetfeld 12P

  • Nachricht senden

3

Sonntag, 4. April 2010, 07:07

Ja, ich benutze einen 35 MHz-Empfänger. Gut zu wissen, dann besteht ja noch Hoffnung diese Störungen endlich zu beseitigen. Dann werd mit dem Empfänger auf Sicherheitsabstand gehen.
meine Homepage: http://stefan-eibl.de mein Ebike/Pedelec Akku Online Rechner: http://stefan-eibl.de/ebikeakkurechner.sh