1

Montag, 16. August 2010, 18:15

Entladen durch den Balancer nach dem Laden?

Hallo,

ich habe das Akkumatik Ladegerät mit dem blauen Gehäuse und zwei Ladeeinheiten. Ich habe jeweils einen Balancer Simprop LiPo-Control (bis zu 6S) angeschlossen.

Wenn ich einen Lipo direkt nachdem er fertig geladen wurde (Piepsen) abhänge, hat jede Zelle so um die 4,14V. Wenn ich den Lipo über Nacht laden lasse (und daher das Ende des Ladevorgangs nicht mitbekomme) und ihn am nächsten Morgen messe, hat jede Zelle zwischen 4,0V und 4,08V. Es sieht so aus, als ob das Ladegerät nicht dafür sorgt, dass die Ladung erhalten bleibt, bzw. der Balancer den Lipo wieder entlädt.

Weiß jemand Rat?

Gruß.

Onkel_JF
- MPX EasyGlider Pro
- T-Rex 450SE, Gyro One, HC 3D, Jazz 40-6-18
- Ikarus Shocky Yak 54, Brushless
- MPX Funjet
- MPX Cularis, FPV (im Aufbau)
- MPX Twinstar, FPV

Heinzi

RCLine User

Wohnort: Schweiz

  • Nachricht senden

2

Dienstag, 17. August 2010, 12:13

a) Du bist Leichtsinnig......... ---_>Lipo über Nacht laden
b) LIPOs sollten i.A so kleine Selbstentladungen haben, dass ein Erhaltungsladen nicht notwendig ist.


Lade den Akku bvevor du ins Bett gehst Ziehe den akku vom Lader und Balancer.
Miss am morgen die Spannung?.
berichte wieder:
Gruss Heinzi

3

Dienstag, 17. August 2010, 16:32

Hallo,

zu a) Lipos kommen während des Ladens immer in eine feuerfeste Auflaufform mit Deckel.

Nun zum Thema. Ich habe geschrieben "Wenn ich einen Lipo direkt nachdem er fertig geladen wurde (Piepsen) abhänge, hat jede Zelle so um die 4,14V. ".
Hier als Ergänzung zur Frage b). Eine Messung am nächsten Tag zeigt denselben Wert.

Das hilft mir aber leider noch weiter. Der Balancer scheint den Akku wieder zu entladen, wenn man ihn nicht sofort abklemmt. Ist das normal? Oder macht das nur mein Simprop? Gibt es dazu eine Einstellung im Akkumatik, die das verhindert?

Gruß.

Onkel_JF
- MPX EasyGlider Pro
- T-Rex 450SE, Gyro One, HC 3D, Jazz 40-6-18
- Ikarus Shocky Yak 54, Brushless
- MPX Funjet
- MPX Cularis, FPV (im Aufbau)
- MPX Twinstar, FPV

Kuni

RCLine User

Wohnort: Dresden, Deutschland, Europa, Erde

Beruf: Schiffsführer

  • Nachricht senden

4

Mittwoch, 18. August 2010, 07:01

Moin,

hm, der Akkumatik mit internem Balancer balanced so lange bis die Spannungen angeglichen sind, dann hört er auf. Spannungen fallen nicht weiter.

Mit meinen Orbit Balancern war es das selbe: bis alle Spannungen angeglichen waren, dann war Schluss.

Gruß,
Kuni

aerostar

RCLine User

Wohnort: Rhoihesse

Beruf: Kunststoffing.

  • Nachricht senden

5

Mittwoch, 18. August 2010, 12:48

Zitat

Original von onkel_jf
Das hilft mir aber leider noch weiter. Der Balancer scheint den Akku wieder zu entladen, wenn man ihn nicht sofort abklemmt. Ist das normal? Oder macht das nur mein Simprop? Gibt es dazu eine Einstellung im Akkumatik, die das verhindert?


RTFM!
Ich gehe davon aus, dass der Balancer immer einen Leerlaufstrom zieht, und der muß ja irgendwo herkommen. Irgendwo ist in diesem Fall der Akku, da das Ladegerät komplett abschaltet. Bezüglich dazwischen gehängter Balancer kann man am Akkumatik nix einstellen, wozu auch.

Martin
:ansage: [SIZE=2]Failure is not an option! [/SIZE] It's basically included. :D

6

Mittwoch, 18. August 2010, 18:40

Hallo,

Hat nichts mit RTFM zu tun.

Es gibt Ladegeräte, die machen eine sogenannte Erhaltungsladung. Ich weiß aber nicht, ob es welche gibt, die das auch bei Lipos machen. Und falls ja, ob es auch das Akkumatik kann.

Und genau für solche Fragen ist ein Forum da.

Onkel_JF
- MPX EasyGlider Pro
- T-Rex 450SE, Gyro One, HC 3D, Jazz 40-6-18
- Ikarus Shocky Yak 54, Brushless
- MPX Funjet
- MPX Cularis, FPV (im Aufbau)
- MPX Twinstar, FPV

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »onkel_jf« (18. August 2010, 18:59)


Heinzi

RCLine User

Wohnort: Schweiz

  • Nachricht senden

7

Mittwoch, 18. August 2010, 19:34

Hallo JF

Zitat

Und genau für solche Fragen ist ein Forum da.

Natürlich. Dann musst du Fragen aber auch so stellen ;)


Zitat

Eine Messung am nächsten Tag zeigt denselben Wert.

Das hilft mir aber leider noch weiter.

Nun, ein wenig schon....... nun kannst schon mal ausschliessen dass der Akku schuld ist.

Ich vermute wie Martin, dass der Balancer einen kleinen Reststrom zieht.
oder aber der Balancer balanced munter bis auf am morgen eben die 4V erreicht sind. Blinken denn da am morgen noch irgend welche Dioden? (auch wenn nur selten, kann dies eben über Stunden die 0.1V ausmachen.


Zitat

Es gibt Ladegeräte, die machen eine sogenannte Erhaltungsladung. Ich weiß aber nicht, ob es welche gibt, die das auch bei Lipos machen. Und falls ja, ob es auch das Akkumatik kann.
Mir ist kein Lader bekannt der bei LIPO Erhaltungsladung macht. Das Risiko wäre wegen der Empfindlichkeit dieser Akkus auf Überspannung, respektive auf die explosionsartigen Reaktionen, einfach zu gross. Zudem ist das bei praktisch null Selbstentladung des Akkus auch nicht nötig.

Zudem steht praktisch in jeder Anleitung dass selbst Nickelakkus nicht unbeaufsichtig geladen werden sollen.


Bei Nickel Akkus ist das etwas ganz anderes. Die kannst du tagelang mit Erhaltungsladestrom laden, da passiert nichts. (ausser dass der Akku immer schlechter wird.)
Gruss Heinzi

8

Mittwoch, 18. August 2010, 22:05

Hallo,

Zitat

Das hilft mir aber leider noch weiter.


Vor allem sollte das nicht heißen.

Zitat

Mir ist kein Lader bekannt der bei LIPO Erhaltungsladung macht. Das Risiko wäre wegen der Empfindlichkeit dieser Akkus auf Überspannung, respektive auf die explosionsartigen Reaktionen, einfach zu gross. Zudem ist das bei praktisch null Selbstentladung des Akkus auch nicht nötig.


Vielen Dank für die Antwort. Das hilft mir weiter. Löst zwar nicht mein Problem ;) , aber ich habe eine Antwort .

Gruß.

Onkel_JF
- MPX EasyGlider Pro
- T-Rex 450SE, Gyro One, HC 3D, Jazz 40-6-18
- Ikarus Shocky Yak 54, Brushless
- MPX Funjet
- MPX Cularis, FPV (im Aufbau)
- MPX Twinstar, FPV

aerostar

RCLine User

Wohnort: Rhoihesse

Beruf: Kunststoffing.

  • Nachricht senden

9

Mittwoch, 18. August 2010, 23:02

Moin,

das RTFM bezog sich auf den Balancer. Steht da evtl. etwas etwas über den Leerlaufstrom?

Martin
:ansage: [SIZE=2]Failure is not an option! [/SIZE] It's basically included. :D

DonAlfredo_HH

RCLine User

Wohnort: Hamburg

Beruf: Kaufmann

  • Nachricht senden

10

Mittwoch, 18. August 2010, 23:11

Japp der Simprop Balancer zieht einen Ruhestrom , wenn der Akku voll ist. D.h. entweder du klemmst deine Akku's nach Voll/Ende Anzeige ab und begnuegst dich mit den 4,14 V je Zelle (meines Erachtens nach ist das ein zu niedriger Wert), oder du lebst damit das der Balancer deine Akku's "anlutscht".

Besser aber du kaufst beim Stephan die Balancer Erweiterung für's Akkumatik, die nochmal 2 Stufen besser funktioniert. Die Simprop Dinger sind suboptimal, weil sie nicht komplett abschalten.

Das sollte dein Problem nun gelöst haben.

Don Alfredo
Pain is temporary , Glory forever !

11

Donnerstag, 19. August 2010, 15:49

Hallo,

danke erst mal. Ich habe hier über die Suche herausgefunden, dass die Akkus am Schluss 4,2V haben sollen. Das werde ich mir mal anschauen.

Den Kauf des internen Balancers werde ich mir überlegen. Auch wenn er nur für einen Ausgang ist.

Gruß.

Onkel_JF
- MPX EasyGlider Pro
- T-Rex 450SE, Gyro One, HC 3D, Jazz 40-6-18
- Ikarus Shocky Yak 54, Brushless
- MPX Funjet
- MPX Cularis, FPV (im Aufbau)
- MPX Twinstar, FPV