Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Freitag, 14. Juli 2006, 22:45

Sekundenkleber oder Plastikkleber

Haben uns heute die QM2 von Revell gekauft. Schönes Schiff und schön viele Teile *ggg*

Wollten dann heute mit dem Rumpf beginnen der aus 2 Hälften besteht. Dabei stellte sich uns die Frage - welcher Kleber ist eigentlich der bessere wenn wir das Schiff fahrtauglich machen wollen.

Ich wollte Plastikmodellkleber benutzen weil ungefährlicher für das Material - der Kleene meint Sekundenkleber hält aber bei Belastung besser.

Da standen wir dann und waren am Überlegen.

Das wir im Rumpf die Klebespalten mit Epoxi Wasserdicht machen ist klar - nur was hält den RC - Betrieb nun besser aus.

Hat wer da schon Erfahrungen oder Tipps gesammelt?
Gruss
Matthias

Murdoc

RCLine User

Wohnort: Schwerte

Beruf: Elektromeister

  • Nachricht senden

2

Freitag, 14. Juli 2006, 23:04

naja, der Plastikkleber verschweißt üblicherweise die Teile miteinander, was eine ziemlich dauerhafte und feste Verbindnug ergibt.
Sekundenkleber schafft eher eine oberflächliche Verbindung (Ich bin jetzt grad überfragt, aber das Revell-Zeug löst der glaub ich auch nicht an) und härtet spröde aus. Dadurch ist er zwar fest, aber kann bei Vibration oder Verwindung brechen.
Ich würd dem Plastikkleber den Vorzug geben...
Gruß, Falko


Vereine haben ihre Strukturen...
Wir haben unseren Codex - RuhrPiraten

Moorkapitaen

RCLine Team

Wohnort: D- Ostfriesland

  • Nachricht senden

3

Freitag, 14. Juli 2006, 23:43

Revell scheint da wohl unterschiedliche Kunststoffe zu benutzen.
Z.B. klebt/verschweisst der 'normale' Revellkleber bei meiner Herman Marwede wesentliche
schneller und besser wie bei älteren Bausätzen.
Da die Queen ja auch ein recht neues Modell ist, würde ich hier auch den Revell-Kleber empfehlen. Sekundenkleber ist m.E. schwerer zu verabeiten, wird spröde und ist nach meinen Erfahrungen auch nicht dauerhaft wasserfest.

Von Revell nehme ich allerdings nur den Flüssigkleber aus der Kanülenflasche und nicht die Tube.

LG Jürgen

reinerf

RCLine User

Wohnort: NRW / Duisburg

  • Nachricht senden

4

Samstag, 15. Juli 2006, 10:25

Ich verwende im Wechsel mal den Revell Contacta Professional oder Faller Exper/Super Expert.

Wobei ich bei Faller das "Gefühl" habe, dass die schneller kleben. Kann aber auch nur Einbildung sein.Ich denke die zwei tun sich nichts von der Klebekraft oder Haltbarkeit.

Bei der Snowberry habe ich für den Rumpf Faller verwendet und noch eine Stabilit Express Raupe drüber gelegt. War beim Wannentest und der Probefahrt dicht.

Warten wir mal ab wie die zukünftigen Fahrten verlaufen. Bin da aber ganz optimistisch.

Wie ich geschrieben habe

Zitat

Da habt Ihr euch ja eine Menge vorgenommen. Nicht nur vom Bausatz her, sondern auch von der Geduld die der Modellbau-Vater da mitbringen :-)(-: muss/sollte.


Toi Toi Toi

heiko79

RCLine User

Wohnort: Bielefeld

  • Nachricht senden

5

Samstag, 15. Juli 2006, 10:46

Moin!

Ich bevorzuge den Kleber von Revell.
Den Rumpf meiner "Hitzsand" (Basis ist Revell "Arctic Corsair") ist ausschließlich damit geklebt und seit mittlerweile 4 Jahren dicht. Dieser Klebstoff löst ebenso wie der von Faller den Kunsstoff an und verschweißt ihn somit.
Übrigens beide auch sehr gut für Plexiglas geeignet!
Bei Sekundenkleber hab ich die Erfahrung gemacht, dass die Klebestellen sehr spröde werden und mit der Zeit schon bei kleineren Belastungen brechen.

Viel Erfolg beim Bau!

Gruß Heiko

edit:
Zitat von Jürgen:
"Von Revell nehme ich allerdings nur den Flüssigkleber aus der Kanülenflasche und nicht die Tube."

Das gilt bei mir auch!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »heiko79« (15. Juli 2006, 10:52)


6

Samstag, 15. Juli 2006, 11:24

Vielen Dank :)
Dann können wir ja langsam loslegen.

Baubericht folgt.
Gruss
Matthias