Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

boulet

RCLine User

  • »boulet« ist der Autor dieses Themas

Beruf: Maschinenbaumechanikermeister

  • Nachricht senden

1

Montag, 9. Juli 2007, 19:35

Schnellboot S 204 von Graupner

hallo leute

ich wollte hier mal mein neues s-boot s-204 von graupner vorstellen.
bei fragen stehe ich gerne zur verfügung.

erste probefahrten: (unter diesem link ist ein kleines video zu sehen:)

http://video.google.de/videoplay?docid=233296213472032186

gruß gerald

:nuts:

Ralf Kriegsmann

RCLine User

Wohnort: Heiligenhaus NRW

  • Nachricht senden

2

Montag, 9. Juli 2007, 19:59

Ganz schön. Ganz schön laut.
Gruß Ralf :-)(-:
Denke nie gedacht zu haben, denn das Denken an Gedanken ist gedankenloses Denken.

Morog

RCLine User

Wohnort: Ludwigshafen RLP

  • Nachricht senden

3

Montag, 9. Juli 2007, 22:47

Ja find ich auch. Ist ja extrem laut. Hört sich schwer nach Kardangelenken an.


Gruß

Sascha

boulet

RCLine User

  • »boulet« ist der Autor dieses Themas

Beruf: Maschinenbaumechanikermeister

  • Nachricht senden

4

Dienstag, 10. Juli 2007, 16:20

hallo

laut ja, aber es sind keine kardangelenke verbaut.

ich habe die drei originalmotoren wegen leistungsmangel rausgeschmissen und auf die mittelwelle einen bürstenlosen motor gesetzt (schraube original).
seitdem hat das modell richtig sound hört sich fast wie ein verbrenner an.


:evil:

gruß gerald

HenrikG

RCLine User

Wohnort: Gummizelle

Beruf: Azubi zum Feinmechaniker

  • Nachricht senden

5

Dienstag, 10. Juli 2007, 16:25

Naja, wers schön findet, OK. Ich finds dumm. Elektro muss schööön leise laufen, wenns so rattert hört sich das total billig an, finde ich.
Viele Grüße, Henrik :w

Ich lüge prinzipiell immer. Nein, das stimmt nicht. Ich lüge eher selten, aber dann gerne und oft.

nauticus

RCLine User

Wohnort: Rostock

  • Nachricht senden

6

Dienstag, 10. Juli 2007, 17:23

Wenn Du schon alle Wellen auf einen Motor schmeißt, dann spare bitte nicht beim Getriebe ... :ok:
Good Watch!

boulet

RCLine User

  • »boulet« ist der Autor dieses Themas

Beruf: Maschinenbaumechanikermeister

  • Nachricht senden

7

Dienstag, 10. Juli 2007, 20:34

hallo

@maik:
habe gar kein getriebe verbaut ! das boot läuft nur mit der mittelwelle. das geräusch ist rein vom motor. (bürstenlos)
8(

gruß gerald

Morog

RCLine User

Wohnort: Ludwigshafen RLP

  • Nachricht senden

8

Dienstag, 10. Juli 2007, 22:04

Dann stimmt was nicht. Gerade Brushless sollte sehr leise laufen. Was hast denn für ne Kupplung drin? Finde auch das hört sich billig an.

Gruß

Sascha

nauticus

RCLine User

Wohnort: Rostock

  • Nachricht senden

9

Dienstag, 10. Juli 2007, 22:11

Dann ist beim Einbau der Welle etwas schief gelaufen ... Schiffs- und Motorwelle sind nicht in einer Flucht ... wenn Du dann 'ne starre Kupplung verbaut hast, hast Du sicher 'ne Unwucht drin .. was böse ist, weil sich das dann so anhört, wie es sich bei Deinem Schnellboot anhört und außerdem der Verschleiß ziemlich hoch ist. Also, ran wirst Du so oder so irgendwann müssen! :ok:
Good Watch!

boulet

RCLine User

  • »boulet« ist der Autor dieses Themas

Beruf: Maschinenbaumechanikermeister

  • Nachricht senden

10

Mittwoch, 11. Juli 2007, 19:52

hallo

habe noch mal alles überprüft. welle fluchtet sehr gut, läuft auch sehr leicht.
ich denke das geräusch kommt durch die rumpfresonanzen.
habe auch eine felxible kupplung!

mfg gerald
»boulet« hat folgendes Bild angehängt:
  • PICT0068.jpg