Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Dienstag, 8. Juli 2008, 20:29

Bekomme mit meiner Graupner MX 16 gleich ne Krise

Moin,

da holt man sich ne neue Anlage, mit der sich ja auch prima meine Helis programmieren lassen.....aber ich bekomme in keinem programm die Reglerfunktion für Schiffe auf die Reihe.

Habe Gas auf dem linken Knüppel, der Regler an sich funktioniert (mit meiner Zweitanlage) er ist also in Ordnung.

Wie habt Ihr MX-16 Besitzer die Reglergeschichte geregelt?

Hilfe!!!!

Gruß Thomas

PS: bevor Nachfragen kommen: Ich gehöre zu den wenigen Zeitgenossen die auf 40 MHz fliegen, eben weil ich meine Anlagen seit Jahren für Luft und Wasser benutze ;)
Honey Bee King 2, BL 3900,
Eflite MCX und MSR, LAMA V3, Carsonn Hughes 500, Skylifter
Tyrann 450
Ansonsten haben 40 Jahre Modellbau in allen Sparten doch Spuren hinterlassen 8)

macyog

RCLine User

Wohnort: Zentral-Lippe

Beruf: würde ja doch keiner verstehen ;-)

  • Nachricht senden

2

Mittwoch, 9. Juli 2008, 11:57

Moin,

was meinst Du mit Reglerfunkltion für Schiffe?

Was genau funktioniert nicht? Reagiert der Regler nicht?
Unter Umständen liegt es daran, dass das Drehpoti ganz nach Links gedreht ist. In manchen Voreinstellungen regelt dieser Drehpoti die maximale Motorlast.

Gashebel beim Einschalten auf Nullwert stellen.
Drehpoti auf gewünschte Leitung stellen.
Gas geben.

Also, so funktionierts bei mir ;-)