Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

reinerf

RCLine User

  • »reinerf« ist der Autor dieses Themas

Wohnort: NRW / Duisburg

  • Nachricht senden

1

Samstag, 19. September 2009, 21:52

Motorisierung Springer TUG

Hallo Zusammen.

Habe eine Frage zu meiner Motorisierung im Springer Tug.

Verwendung findet ein
Bühler 600 T , 12 Volt
Lastdrehzahl an 12 Volt = 2900 U/Min .
Gewicht ca. 200 Gramm
Leerlaufstrom ca. 200 mA
Durchschnittlicher Strom ca. 1,0 A

Läuft mit einer RABOESCH 3 Blatt 45 mm M4 li Typ D

Fährt mit Vollgas zufriedenstellend der Motor bleibt kühl.
Im Schubbetrieb wird der Motor Handwarm.

Dennoch empfinde ich das Wellenbild, die Geschwindigkeit sowie die Schubkraft
als zu gering.

Bringt mich jetzt eine 55er Schraube weiter, oder habe ich das komplett falsche
Motor-Management gewählt.

Danke für Eure Tipps.

Gruß Reiner

burnie

RCLine User

Wohnort: Heiligenhaus

  • Nachricht senden

2

Samstag, 19. September 2009, 22:46

Hast Du mal ein Foto von Deinem Modell?
Gruss
Matthias

www.das-modellbauforum.de
Nicht unter den Begriff Modellbau fallen fertig gelieferte Spielzeuge.wikipedia

reinerf

RCLine User

  • »reinerf« ist der Autor dieses Themas

Wohnort: NRW / Duisburg

  • Nachricht senden

3

Sonntag, 20. September 2009, 00:01

Hi Matthias.

Heute mit dem Handy gemacht.

Gruß Reiner
»reinerf« hat folgendes Bild angehängt:
  • kumm wedder2.jpg

burnie

RCLine User

Wohnort: Heiligenhaus

  • Nachricht senden

4

Sonntag, 20. September 2009, 07:47

Was für einen 4 Blatt Prop hast Du drunter?
Einen 55er kannst Du auf jeden Fall testen, vielleicht auch einmal einen 3 Blatt statt eines 4 Blatt Props verwenden. Den Motor an sich finde ich schon sehr passend, den habe ich auch in meiner Maasbank drin.
Gruss
Matthias

www.das-modellbauforum.de
Nicht unter den Begriff Modellbau fallen fertig gelieferte Spielzeuge.wikipedia

reinerf

RCLine User

  • »reinerf« ist der Autor dieses Themas

Wohnort: NRW / Duisburg

  • Nachricht senden

5

Sonntag, 20. September 2009, 11:43

Moin Matthias.

:) Hattest DU deinen Kaffe noch nicht bekommen ? ;)

Nix 4Blatt

Zitat

Läuft mit einer RABOESCH 3 Blatt 45 mm M4 li Typ D


Gruß Reiner

Dante

RCLine User

Wohnort: Rheinknie

  • Nachricht senden

6

Sonntag, 20. September 2009, 22:00

Schau Dir mal den Beitrag "die Welle" an.
Da haben wir das Thema Wellenbild beim Springer beschrieben.

Dort sind entsprechend den "ursprünglichen Vorgaben max. 40mm" Graupner 3Blatt 40mm Schrauben drunter und es ist ein 8,4V Bühler mit 7,2V (meistens) drin.

Leo
Trollfilter: Ein

reinerf

RCLine User

  • »reinerf« ist der Autor dieses Themas

Wohnort: NRW / Duisburg

  • Nachricht senden

7

Sonntag, 20. September 2009, 22:28

Hallo Leo,

jo habe ich durchgelesen. Vielen Dank !

Gruß Reiner

burnie

RCLine User

Wohnort: Heiligenhaus

  • Nachricht senden

8

Montag, 21. September 2009, 08:56

Da war ich wohl wirklich noch nicht ganz da. :tongue:
Gruss
Matthias

www.das-modellbauforum.de
Nicht unter den Begriff Modellbau fallen fertig gelieferte Spielzeuge.wikipedia