1

Samstag, 14. Dezember 2019, 22:15

Motor Kupplung

Hallo zusammen
So als Vorwarnung: Im RC-Schiffs-Modellbau hab ich gar keine Erfahrung.....

Hier mein Problem: Habe ein Blackjack 26 von Proboat. Auf dem Wasser war anfangs alles bestens, ging ab wie eine Rakete:->

Dann plötzlich kein Schub mehr.

Wenn ich hinten die Schraube drehe, dann dreht sich die Kupplung nicht. Aus meiner Anfängersicht, müsste die Welle starr mit der Kupplung verbunden sein und nicht durchdrehen.

Kann man das irgendwie anziehen? Die hintere Imbusschraube ist fest angezogen.

Oder ist da was defekt, gebrochen?
Mir ist nicht ganz klar wie's in der Kupplung aussieht....
Im Anhang noch ein Bild...
Danke und Gruss Simon
»sividigi« hat folgendes Bild angehängt:
  • kupplung.JPG

comicflyer

RCLine User

Wohnort: Hilgenroth

Beruf: Schriftsetzer & Deutschliebhaber

  • Nachricht senden

2

Samstag, 14. Dezember 2019, 22:32

Hi Simon,
das scheint wohl ein Spannkonus zu sein.

Setz mal 2 passende Gabelschlüssel an, einen auf das Teil mit der Inbusschraube (Made) und
einen auf das vordere Spannteil und zieh dann mal fest. Das sollte helfen. - Vermutlich ;)

Die hintere Inbusschraube befestigt nur den Spannkonus auf der Motorwelle. Dieser Aussenkonus hat eine Bohrung.
In der Bohrung steckt dann die (Flex-)Welle. Darüber sitzt dann eine Mutter mit Innenkonus, die beim Festziehen
den Aussenkonus um die Welle zusammendrückt und diese festhält. So entsteht dann der Kraftschluss.

Sollte das nicht helfen, dann melde Dich nochmal. Ich habe da eine Idee, wie es weitergehen könnte.


Willkommen hier im Forum!

CU Eddy
Die meisten Menschen wollen lieber durch Lob ruiniert, statt durch Kritik gerettet werden.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »comicflyer« (14. Dezember 2019, 22:40)


3

Samstag, 14. Dezember 2019, 22:45

Hallo Eddy
Danke!! für die schnelle und verständliche Antwort.
Werde das so versuchen zu machen und dann hier berichten.
Gruss Simon

4

Dienstag, 7. Januar 2020, 13:49

Hallo

So, hab deinen Vorschlag Eddy nun endlich in Angriff genommen. Hat gut funktioniert und sieht gut aus, Schiffsschraube ist jetzt starr mit der Kupplung verbunden.

Mal schauen, wann ich zum Fahren komme.......
Lg und @Eddy danke für deinen Lösungsvorschlag,

Siméon

gunnar2

RCLine User

Wohnort: Leipzig

  • Nachricht senden

5

Dienstag, 7. Januar 2020, 22:20

Hallo Siméo,
Du hast die Flexwelle hoffentlich nicht zu straff eingebaut.
Unter Last zieht sich die Flexwelle etwas zusammen. Zwischen hinterem Lager der Wellenanlage und dem Propeller (oder Mitnehmer) sollte noch ein klein wenig Spiel sein, etwa Fingernagelstärke. Idealerweise ist da noch eine Teflonscheibe mit verbaut.
viele Grüße
Gunnar





Erwarte immer das Schlimmste, aber hoffe das Beste