Lieber Besucher, herzlich willkommen bei: RCLine Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

101

Samstag, 21. April 2007, 20:24

also mein DD hat jedenfalls weisse Streifen... :evil:

102

Montag, 23. April 2007, 20:09

So nun die Fotos (wenns klappt)
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5486.jpg
Viele Grüße

Christian

103

Montag, 23. April 2007, 20:13

wie stellt man denn mehrere fotos auf einmal rein?
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5469.jpg
Viele Grüße

Christian

104

Montag, 23. April 2007, 20:15

also immer nur eins
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5468.jpg
Viele Grüße

Christian

105

Montag, 23. April 2007, 20:16

noch eins
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5472.jpg
Viele Grüße

Christian

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ChristianH« (23. April 2007, 20:20)


Gregor2

RCLine User

Wohnort: Allgäu

Beruf: Otoplastiker

  • Nachricht senden

106

Montag, 23. April 2007, 20:18

Damit keiner meint Heptaposting...hier mein Senf: weiter so! :ok:
Hallo erstmal.

107

Montag, 23. April 2007, 20:19

weiter
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5471.jpg
Viele Grüße

Christian

108

Montag, 23. April 2007, 20:21

noch eins..
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5473.jpg
Viele Grüße

Christian

109

Montag, 23. April 2007, 20:22

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5474.jpg
Viele Grüße

Christian

110

Montag, 23. April 2007, 20:24

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5475.jpg
Viele Grüße

Christian

111

Montag, 23. April 2007, 20:25

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5476.jpg
Viele Grüße

Christian

112

Montag, 23. April 2007, 20:27

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5479.jpg
Viele Grüße

Christian

113

Montag, 23. April 2007, 20:28

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5480.jpg
Viele Grüße

Christian

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »ChristianH« (23. April 2007, 20:31)


114

Montag, 23. April 2007, 20:32

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5481.jpg
Viele Grüße

Christian

115

Montag, 23. April 2007, 20:34

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5482.jpg
Viele Grüße

Christian

116

Montag, 23. April 2007, 20:35

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5483.jpg
Viele Grüße

Christian

117

Montag, 23. April 2007, 20:36

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5484.jpg
Viele Grüße

Christian

118

Montag, 23. April 2007, 20:37

...
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5485.jpg
Viele Grüße

Christian

119

Montag, 23. April 2007, 20:38

na - genug Bilder?
»ChristianH« hat folgendes Bild angehängt:
  • kIMG_5470.jpg
Viele Grüße

Christian

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ChristianH« (23. April 2007, 20:43)


superpattex

RCLine User

Wohnort: Ravensburg BW

  • Nachricht senden

120

Dienstag, 24. April 2007, 18:02

Schaut doch noch ganz ordentlich aus. Ob die Festigkeit durch den Schimmel gelitten hast musst halt mal noch rausfinden. Die Anlenkung für die Kupplung schaut in der Tat recht umständlich aus. Die würde ich rausmachen und mit nem Servo direkt anlenken.
Nach welchem Plan deiner gebaut ist kommtest du noch nicht rausfinden?